Reply To: Search keywords


Thank you, it’s ok now.

The problem was that the custom field was not selected for searching on the search options panel:

I’ve selected and saved the options, it should work now.

Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)