Reply To: Show 'More results..'

#16208

Ernest Marcinko
Keymaster

Thank you, that works now.

I have added an extra class to the link, to be excluded 'asp_showmore' via FTP. I have also added this class to the WP External links plugin options: https://i.imgur.com/cpEZseS.png

Now it should ignore that link, and should be displayed correctly. I will make sure to include this change in the upcming release.

Best,
Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)