Reply To: ajax search not responding

#2953

Ernest Marcinko
Keymaster

Additionaly I enabled the custom ajax handler on the “Compatibility Settings” submenu for you. It increases performance in some cases, maybe in yours as well 😉

Best,
Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)