Reply To: Result problem

#10110

Ernest Marcinko
Keymaster

Hi,

By default the index table engine does not consider words below 3 characters. I believe this is the problem here.

1. Go to the index table options submenu and click on the Advanced options panel and turn off the Enable stop words option and set the Min. words length option to 0, then save the options: https://i.imgur.com/xemv4xe.png

2. After saving, re-create the index table: https://i.imgur.com/FxmwRCE.png

That should solve the issue.

Best,
Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)