Reply To: 4.10 upgrade issues

#11960

jfullerton1
Participant

Hi,

FYI, for your reference…

Attached are a couple more captures showing the issue and a warning after saving a change to configuration.

Installed WordPress version is 4.7.2.

Thanks for your prompt response.

John Fullerton, MIT, Webmaster
Eiki International, Inc., Eastern Time Zone
Tel: 1-800-563-3454 * World: +1 (705) 527-4084
E-Mail:webmaster@eiki.com * Web:http://www.eiki.com

Attachments:
You must be logged in to view attached files.