Reply To: appearance


Ernest Marcinko


It's because the stylesheet folder and the uplodads folder on your server is not accessible, probably because of incorrect permissions. There are two different ways to solve this.

Solution #1
On the Compability & Other Settings panel enable the Force inline styles option:

Solution #2
Make sure that the wp-content/uploads/ and the wp-content/uploads/asp_upload/ folders exist on your server, and are writeable. Try changing their permissions to 0755 or 0777, and then saving the search options again.

I hope this helps!

Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)