Reply To: Can't change search bar settings

#5484

Ernest Marcinko
Keymaster

Hi!

You had the Compact Layout mode enabled on the Layout Options – Compact box layout panel, that's why it was only showing the icon: https://i.imgur.com/zR2LqlG.png

For the isotopic layout you will have to change the Search input field background gradient color option on the Theme Options -Input Field layout tab as well, because the input is basically the same as the box and it hovers over it.
Basically the input is stretched over the background, it gives the metro-like look.

Best,
Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)