no results

This topic contains 3 replies, has 2 voices, and was last updated by Ernest Marcinko Ernest Marcinko 7 years, 4 months ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #4430
    Christian Nießing
    Christian Nießing
    Participant

    Hello,
    my search does not give any result. It seems as if there is a server error. Can You please help me?

    #4432
    Ernest Marcinko
    Ernest Marcinko
    Keymaster

    Hi!

    I can’t seem to access your server, it’s giving me a white page. Based on your purchase date I suppose you updated from an older version. In this case please follow the safe update steps, which you can find in the 1st chapter of the documentation or here in the knowledge base. That will most likely solve this issue.

    Best,
    Ernest Marcinko

    If you like my products, don't forget to rate them on codecanyon :)


    #4464
    Christian Nießing
    Christian Nießing
    Participant

    Hi,
    please take a look again. For example: http://www.kraso.de/unternehmen/

    I followed all steps but that did not take affect. I there an option to export search settings, before I have to create a new search from scratch…

    #4465
    Ernest Marcinko
    Ernest Marcinko
    Keymaster

    Hi!

    Yes, the page is working now. I can’t see the search anywhere however. I logged into the backend and tested there, but I got results without problems.

    Best,
    Ernest Marcinko

    If you like my products, don't forget to rate them on codecanyon :)


Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.