Reply To: Search bar size


Ernest Marcinko


Thank you for your kind words!

1. I don't see the white line under the icon, I guess you have fixed it already? I suppose it might have been an extra border or box shadow over the search icon.

2. I'm not if you mean term highlighting or product tag results, so here are both:

If you mean the search term highlighting: To remove the search term highlighting go to the Layout Options -> Results layout panel and turn off the “Highlight search text in results?” option:

If you mean the product tag “Green” is displayed as result, and you don't want it: Then go to the General Options -> Sources 2 panel and make sure that everything is turned off:

Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)