Reply To: can not fill search field


Ernest Marcinko


It looks like the input field is getting overwritten by the theme to 0 pixels. Try to add the following rules to the Custom CSS field, which you can find on the search plugin Theme Options -> Custom CSS panel. (

.proinput input {
    height: 27px !important;
Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)