Reply To: Compatability issue

#6905

Ernest Marcinko
Keymaster

Hm, this is going to be really hard without any access, but I still have ideas.

For starters, I'm attaching a slightly modified version of the plugin, which completely ignores these warnings. I've removed anything that can prompt for permissions.

Please uninstall the one you have currently, install this one and let me know what happens after activation.

Attachments:
You must be logged in to view attached files.
Best,
Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)