Reply To: Index Table


Ernest Marcinko


The most common cause of these types of issues are executed shortcodes, which are parsed along with the content when generating the index table.
Luckily it is possible to turn them off. Please go to the Advanced Options panel on the Index table submenu, and turn OFF the Execute Shortcodes? option:

Then save the options and try to re-create the index table. Hopefully it should start working now.

Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)