Reply To: Isotopic Results > Display animation not working

Home Forums Product Support Forums Ajax Search Pro for WordPress Support Isotopic Results > Display animation not working Reply To: Isotopic Results > Display animation not working

#11046

Ernest Marcinko
Keymaster

Do the options change on the back-end, or do they revert back to the default values?

If they revert back, then there is a good chance that there might be a server limitation to the POST method variables. By default is should be 3000, which is plenty enough, but some hosts decide to lower that. In that case you can try to put the following code in the .htaccess file in the root web directory:

php_value max_input_vars 3000

Then change and save the options again. This might not have any effect at all, some servers only allow changing the max_input_vars directive via php.ini.

If this is not the case I will have to see it to be able to tell what is happening.

Best,
Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)