Reply To: I want the same isotopic results


Ernest Marcinko

It's because the results are set to “hovering” and not “blocking”.

Go to the search Layout options panel -> Results layout position -> Blocking (pushes content)

It is also described on the documentation link I sent you earlier.

Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)