Reply To: Show the categories selectors


Ernest Marcinko


Please update your plugin to version 3.5. It is available for download on codecanyon.

Carefully follow the steps for updating, since you are using a hihgly outdated version:

Let me know if the problem persist after the successful update.

Ernest Marcinko

If you like my products, don't forget to rate them on codecanyon :)